Envíos a todo Panamá Garantía local Escríbenos: +507 6345-1074
0
Tu carrito

Router Inalambrico TP-LINK Archer VR600v, AC1600 VoIP VDSL/ADSL, Dual Band 300Mbps 2.4GHz Y 1300Mbps 5GHz

Caracteristicas:

Wi-Fi De Doble Banda AC1600; Dos Bandas De Wi-Fi Separadas Se Combinan Para Velocidades De Hasta 1600 Mbps: 300 Mbps (2.4GHz) Y 1300 Mbps (5GHz)

Cobertura Superior: 3 Antenas De Alto Rendimiento De Doble Banda Proporcionan La Máxima Cobertura Inalámbrica Omnidireccional Con Tecnología De Formación De Haces

VDSL De 100 Mbps Totalmente Compatible Con El Estándar VDSL2 / ADSL2 + / ADSL2 / ADSL

Telefonía De Calidad HD Admite Hasta Seis Teléfonos Digitales Con Una Base DECT Integrada, Así Como Dos Teléfonos Analógicos O Máquinas De Fax, Y Correo De Voz Integrado De 270 Minutos

4 Puertos LAN Gigabit: Hasta 10 Veces Más Rápido Que Ethernet Estándar, Brindan Un Rendimiento Cableado Ultrarrápido

Puerto USB 2.0: Soporte Para Compartir Almacenamiento (Samba O FTP), Medios E Impresión

Aplicación TP-Link Tether Acceda Y Administre Fácilmente Su Red, Incluido El Control Remoto Y Las Actualizaciones Automáticas, Utilizando Cualquier Dispositivo Móvil IOS O Android

Especificaciones:

CARACTERÍSTICAS DE HARDWARE

Interfaz 1 Puerto LAN / WAN RJ45 10/100/1000 Mbps,

3 Puertos LAN RJ45 10/100/1000 Mbps , 3 Puertos RJ11 (DSL, FON1 / FON2),

2 Puertos TAE,

1 Puerto USB 2.0

Botón WPS, Wi-Fi Encendido / Apagado, Reinicio, LED, Encendido / Apagado, DECT

Fuente De Alimentación Externa 12V / 2A

Estándares IEEE IEEE 802.3, IEEE 802.3u, 802.3ab

Estándares VDSL2 UIT-T G.993.2, Perfil Hasta 17a (POTS),

UIT-T G.993.5 (G.vector),

UIT-T G.998.4 (G.INP)

Estándares ADSL ANSI T1.413 De Velocidad Completa, Edición 2,

UIT-T G.992.1 (G.DMT),

UIT-TG.992.2 (G.Lite),

UIT-T G.994.1 (G.hs),

UIT-T G .995.11

Estándares ADSL2 UIT-T G.992.3 (G.DMT.bis),

UIT-T G.992.4 (G.lite.bis)

Estándares ADSL2 + UIT-T G.992.5 (Anexos B Y J)

Dimensiones (An X Pr X Al) 215,8 × 163,7 × 36,8 Mm

Tipo De Antena 3 Antenas Externas Desmontables De Doble Banda (RP-SMA)

Ganancia De La Antena 3 X 2dBi Para 2.4GHz Y 3 X 3dBi Para 5GHz

Compatibilidad NBN – Fibra Al Nodo (FTTN) – Modo De Enrutador De Módem DSL.

NBN – Fibra Hasta El Edificio (FTTB) – Modo De Enrutador De Módem DSL.

NBN: Fibra Hasta Las Instalaciones (FTTP): Modo De Enrutador Inalámbrico.

NBN – Fibra Hasta El Hogar (FTTH) – Modo De Enrutador Inalámbrico.

NBN – Coaxial De Fibra Híbrida (HFC) – Modo De Enrutador Inalámbrico.

CARACTERÍSTICAS INALÁMBRICAS

Estándares Inalámbricos IEEE 802.11ac / N / A 5 GHz, IEEE 802.11b / G / N 2,4 GHz

Velocidades Inalámbricas 1300 Mbps A 5 GHz, 300 Mbps A 2,4 GHz

Frecuencia 2,4 GHz Y 5 GHz

Transmitir Energía <20 DBm (2,4 GHz),

<23 DBm (5 GHz)

Funciones Inalámbricas Activar / Desactivar Radio Inalámbrica,

WMM,

estadísticas Inalámbricas,

soporte De Programación Inalámbrica De 2,4 GHz Y 5 GHz

Seguridad Inalámbrica Cifrados WEP, WPA / WPA2, WPA-PSK / WPA-PSK2 De 64/128 Bits

CARACTERÍSTICAS VOIP

Estándares De VoIP SIP (RFC3261) / RTP (RFC1889 / 3550), G.711A / U, G.722,

G.729AB, G.726

Función DECT Estación Base DECT Para Hasta 6 Teléfonos Inalámbricos,

Compatible Con CAT-iq Y GAP, Función De Búsqueda De Soporte

FUNCIONES DE SOFTWARE

Seguridad Cortafuegos NAT, Cortafuegos SPI, Control De Acceso, Filtrado De Servicios, Denegación De Servicio (DoS), Inundación SYN, Ping Of Death, Enlace De Direcciones IP Y MAC

Modos De Funcionamiento Enrutador De Módem VDSL / ADSL, Enrutador Inalámbrico

administración Configuración Basada En Web (HTTP / HTTPS), Administración Remota, Interfaz De Línea De Comandos, SSL Para TR-069, SNMP V1 / 2c, Actualización De Firmware, Herramientas De Diagnóstico, Actualización De Firmware En Línea Gratuita

DHCP Servidor, Cliente, Lista De Clientes DHCP, Reserva De Direcciones, Retransmisión DHCP

Reenvío De Puertos Servidor Virtual, Activación De Puertos, DMZ, ALG, UPnP

DNS Dinámico TP-Link / Dyndns / Noip / DuckDNS / DtDNS / YDNS / FreeDNS / DYNU / AnyDNS / Selfhost / Spdns / Custom

VPN OpenVPN, PPTP VPN, IPSec VPN

Protocolos Soporta IPv4 E IPv6

Protocolos ATM / PPP ATM Forum UNI3.1 / 4.0, PPP Sobre ATM (RFC 2364), PPP Sobre Ethernet (RFC2516), IPoA (RFC1577 / 2225), MER IPoE (RFC 1483 Enrutado), Bridge (RFC1483 Bridge), PVC – Hasta 8 PVC

Características Avanzadas Controles Parentales, Traducción De Direcciones De Red (NAT), Asignación De Puertos (agrupación), Enrutamiento Estático, RIP V1 / V2 (opcional), Retransmisión De DNS, DDNS, IGMP V1 / V2 / V3

Compartir USB Admite Samba (almacenamiento) / Servidor FTP / Servidor Multimedia / Servidor De Impresora / Servidor SFTP / Almacenamiento Web

Red De Invitados Red De Invitados De 2,4 GHz, Red De Invitados De 5 GHz

VPN IPSec Admite Hasta 10 Túneles VPN IPSec

OTROS

contenidos Del Paquete AC1600 WLAN Telefon DSL Router Archer VR600v

Cable RJ45-RJ11

Adaptador TAE-RJ45 Cable

Ethernet RJ45 Adaptador De

corriente

Guía De Instalación Rápida Guía De

funciones De Telefonía

Requisitos Del Sistema Microsoft Windows 98SE, NT, 2000, XP, Vista ™ O Windows 7, 8, 8.1, 10,

Mac OS, NetWare, UNIX O Linux

Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0 U Otra Suscripción De

navegador Habilitada Para Java

con Un Proveedor De Servicios De Internet (para Acceso A Internet)

Certificaciones CE, RoHS

Medio Ambiente Temperatura De Funcionamiento: 0 ℃ ~ 40 ℃ (32 ℉ ~ 104 ℉)

Temperatura De Almacenamiento: -40 ℃ ~ 70 ℃ (-40 ℉ ~ 158 ℉)

Humedad De Funcionamiento: 10% ~ 90% Sin Condensación

Humedad De Almacenamiento: 5% ~ 90 % Sin Condensación

Marca

TP-LINK